Cherche cause harmonique parasite...

Le rodage, le nettoyage, les réparations et les conseils en tout genre sur la lutherie.

Cherche cause harmonique parasite...

Messagepar Ezran » Mar Juin 18, 2013 12:55 pm

Bonjours à tous et avis aux luthiers amateurs ou pros :

J'ai un léger soucis sur mon alto Leblanc que je n'arrive pas à résoudre : lorsque j'attaque le la clairon, surtout en descendant, j'ai une harmonique parasite (comme un gratouilli :shock: ) très brève puis le son se stabilise.
J'ai le même problème en legato quand détaché et aucun sur le do, le si ou le sol...
Je n'ai pas non plus de problème avec le ré chalumeau mais ce registre est moins sensible aux harmoniques.

Je me suis torturé les lèvres, la bouche et la gorge pour voir si ça venait de moi mais mon seul résultat a été de faire des canards sur les autres notes :mrvert:

Je suspecte une micro fuite quelque part mais je n'arrive pas à la trouver, si quelqu'un a une idée d'où cela peut venir je suis preneur :wink:

Merci d'avance :D
Ezran
«J'adore parler de rien, c'est le seul domaine où j'ai de vagues connaissances.» Oscar Wilde
Sib BC E13 - Alto Leblanc - Basse Bundy
Avatar de l’utilisateur
Ezran
Canard professionnel
 
Messages: 2458
Inscrit le: Ven Mar 21, 2008 22:58 pm
Localisation: Var

Messagepar Marcel » Mar Juin 18, 2013 13:56 pm

çà me fait penser à un problème que j'ai eu sur la soprano. Un peu la même chose. J'ai, après bien du temps à chercher, constater que j'avais un petit défaut sur la clé 10 ( celle du la ). cette clé a un petit jeu latéral sur son axe. Ce jeu est, je crois, normale. La manière de manœuvrer cette clé influence sa position relative sur l'axe. c'est à dire, que l'alésage a tendance à venir en butée sur la boule. Je veux dire que lorsqu'on manœuvre cette clé à vide, le retour sur le siège se fait normalement. Mais lorsque l'on joue, la pression sur la clé est légèrement en biais, ce qui pousse la clé en butée sur la boule, et là, le ressort avait du mal à faire revenir la clé. Un peu d'huile entre la boule et la clé a résolu le problème.
Amicales Salutations
Marcel
Saint-Louis Bb avec Black Cristal Sun anche n°2
Couesnon Bb avec Britone Roc ** *** anche n°1,5 ( B45point, RV5, Perrier, C85 120 ) anches 2,5 à 3,5
Avatar de l’utilisateur
Marcel
Rouge-gorge
 
Messages: 750
Inscrit le: Mer Jan 10, 2007 18:54 pm
Localisation: Touraine

Messagepar Tactus » Mer Juin 19, 2013 7:41 am

Est-ce que tu joues toujours dans la même pièce ? Est-ce que ça se produit aussi dans d'autres pièces/salles ?

Est-ce que ta ligature est correctement vissée ?
Avatar de l’utilisateur
Tactus
Toujours prêt !
 
Messages: 4829
Inscrit le: Ven Mai 12, 2006 23:19 pm
Localisation: Metz

Messagepar Ezran » Mer Juin 19, 2013 10:19 am

Merci de vos réponses :D

@ Marcel : non pas de problème avec la clé 10

@ Tactus : j'avais pensé aussi à un phénomène de résonance dans la pièce mais ça le fait partout, je vérifierai pour la ligature : c'est une BG cuir un modèle qui ne m'avait pas posé de problème sur la Sib et la basse, je vais essayer avec une ligature métal, je dois en avoir une en stock :wink:
«J'adore parler de rien, c'est le seul domaine où j'ai de vagues connaissances.» Oscar Wilde
Sib BC E13 - Alto Leblanc - Basse Bundy
Avatar de l’utilisateur
Ezran
Canard professionnel
 
Messages: 2458
Inscrit le: Ven Mar 21, 2008 22:58 pm
Localisation: Var

Messagepar Le Salon de Musique » Mer Juin 19, 2013 20:57 pm

Avez-vous résolu votre problème ?

Avez-vous essayé de fermer la clé entre celle du la et du si (celle sur laquelle vous ne posez pas le doigt) ? Essayer de jouer et de vérifier en ouvrant et fermant cette clé. Le problème vient certainement de là si le "si" sort sans problème mais pas les notes en dessous.
Autrement, les problèmes proviennent souvent de la clé qui fait la quinte, qu'elle soit supérieure ou inférieure. Vérifiez la correspondance de vos clés de La/Lab.

PS: Je viens de me rendre compte que je t'ai vouvoyé dans tout le message! Ca ne se fait pas trop ici, mais je n'ai pas envi de réécrire le message :roll:
Avatar de l’utilisateur
Le Salon de Musique
Curieux
 
Messages: 88
Inscrit le: Mar Aoû 09, 2011 18:56 pm
Localisation: Strasbourg

Messagepar Ezran » Jeu Juin 20, 2013 11:34 am

Oui j'ai appuyé directement sur le tampon entre le la et le si, mais en fait je n'ai pas le problème sur toutes les notes en dessous, juste sur celle-là, ça fait penser à une vibration parasite, à moins que le tampon bouche mal (pourtant je l'ai vérifié) mais pourquoi se mettrait-il à boucher ensuite en quelques fraction de secondes ?

Je vais de toute manière suivre ton conseil et vérifier la correspondance La/Lab


P.S. : pas de problème pour le vouvoiement, je survivrai :wink:
«J'adore parler de rien, c'est le seul domaine où j'ai de vagues connaissances.» Oscar Wilde
Sib BC E13 - Alto Leblanc - Basse Bundy
Avatar de l’utilisateur
Ezran
Canard professionnel
 
Messages: 2458
Inscrit le: Ven Mar 21, 2008 22:58 pm
Localisation: Var


Retourner vers Lutherie

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Aucun utilisateur inscrit et 4 invités